Show patches with: Series = [FFmpeg-devel] configure: Increase minimum libx265 version       |    State = Action Required       |    Archived = No       |   1 patch
Patch Series A/L/R/T S/W/F Date Submitter Delegate State
[FFmpeg-devel] configure: Increase minimum libx265 version [FFmpeg-devel] configure: Increase minimum libx265 version - - - - 1-- 2020-01-08 Andriy Gelman New