Show patches with: Series = [FFmpeg-devel] avfilter/vpp_qsv: fix regression on older api versions (e.g. 1.11)       |    State = Action Required       |    Archived = No       |   1 patch
Patch Series A/L/R/T S/W/F Date Submitter Delegate State
[FFmpeg-devel] avfilter/vpp_qsv: fix regression on older api versions (e.g. 1.11) [FFmpeg-devel] avfilter/vpp_qsv: fix regression on older api versions (e.g. 1.11) - - - - 321 2022-01-02 softworkz New